summaryrefslogtreecommitdiff
path: root/gnu/packages/python-web.scm
diff options
context:
space:
mode:
Diffstat (limited to 'gnu/packages/python-web.scm')
-rw-r--r--gnu/packages/python-web.scm2
1 files changed, 1 insertions, 1 deletions
diff --git a/gnu/packages/python-web.scm b/gnu/packages/python-web.scm
index bb2fc850c9..dde0e447e3 100644
--- a/gnu/packages/python-web.scm
+++ b/gnu/packages/python-web.scm
@@ -4118,7 +4118,7 @@ event loop. It is implemented in Cython and uses libuv under the hood.")
#t)))))
(native-inputs
`(("binutils" ,binutils) ;; for ctypes.util.find_library()
- ("python-aiohttp", python-aiohttp)
+ ("python-aiohttp" ,python-aiohttp)
("python-pytest" ,python-pytest)
("python-pytest-cov" ,python-pytest-cov)
("python-sphinx" ,python-sphinx)