summaryrefslogtreecommitdiff
path: root/gnu
diff options
context:
space:
mode:
Diffstat (limited to 'gnu')
-rw-r--r--gnu/packages/efi.scm2
1 files changed, 1 insertions, 1 deletions
diff --git a/gnu/packages/efi.scm b/gnu/packages/efi.scm
index a50bc41915..43e660743a 100644
--- a/gnu/packages/efi.scm
+++ b/gnu/packages/efi.scm
@@ -207,7 +207,7 @@ and EFI variable management.")
(lambda* (#:key outputs #:allow-other-keys)
(install-file "efilinux.efi"
(string-append (assoc-ref outputs "out")
- "/libexec"))
+ "/libexec"))
#t)))))
(inputs
`(("gnu-efi" ,gnu-efi)))